Schneller Handlungsbedarf
 
Sicherheitslücke in Plugin (WordPress): WP GDPR Compliance
 
Panik - Sicherheitslücke
 
Sicherheitslücke in einem DSGVO-Plugin gefunden

Bitte sofort kontrollieren und handeln!

Ist das Plugin WP GDPR Compliance vorhanden? (Ich habe dieses standardmäßig bei meinen Kunden nicht installiert, die ich umfänglich betreue!)

Falls ja, dann unbedingt sofort ein Update machen. Eine schwere Sicherheitslücke muss schnellstens geschlossen werden.
Falls Hilfe erforderlich ist (Plugin ist doppelt vorhanden oder ein fremder Admin ist erstellt worden), bitte bei mir melden! 

 
 
 
 
 

Mehr Hintergrundinformationen

Diesen Hinweis zur schweren Sicherheitslücke habe ich im Magazin T3N gefunden.